www.dedoshop.com
Risultati da 1 a 9 di 9
Like Tree1Likes
  • 1 Post By Debugbrain

Discussione: Errore aggiornamento PS4 su-30631-3 allo 0%

  1. #1
    Open Member
    Data Registrazione
    Nov 2011
    Località
    Varese
    Messaggi
    649

    Errore aggiornamento PS4 su-30631-3 allo 0%

    Buongiorno, ho errore aggiornamento PS4 su-30631-3 allo 0% su fw 4.71
    Ho sostituito hard disk per sicurezza, cambiato due chiavette USB, scaricato recovery fw 4.71 e 5.05, provati entrambi.
    L'aggiornamento viene scaricato correttamente dalla chiavetta alla console, passa il primo stadio, ma quando deve iniziare l'effettiva installazione, al reboot rimane per qualche secondo sullo 0% e poi restituisce l'errore sopra citato.
    Consigli?
    Ho provato anche da recovery l'opzione 7 con lo stesso risultato.

  2. #2
    Open Member
    Data Registrazione
    Feb 2014
    Messaggi
    756
    Domanda forse banale ma hai provato a cancellare la cache del browser, formattare la pendrive e scaricare nuovamente l'update?

  3. #3
    Open Member
    Data Registrazione
    Nov 2011
    Località
    Varese
    Messaggi
    649
    Citazione Originariamente Scritto da Debugbrain Visualizza Messaggio
    Domanda forse banale ma hai provato a cancellare la cache del browser, formattare la pendrive e scaricare nuovamente l'update?
    Ma se il sistema non parte ed ho cambiato anche l'hard disk ...

  4. #4
    Open Member
    Data Registrazione
    Feb 2014
    Messaggi
    756
    LOL... hai ragione xD

    tralasciando la mia figuraccia... prova magari a fare come il tipo del secondo post in questa discussione https://www.psxhax.com/threads/help-...ate-loop.2161/

    poi magari fai sapere
    Razorbacktrack likes this.

  5. #5
    Time to play the Game! I am the debt that can't be paid... You're going down in flames... L'avatar di The Pusher
    Data Registrazione
    Jul 2011
    Messaggi
    8,212
    Prova a staccare il lettore...


  6. #6
    Open Member
    Data Registrazione
    Nov 2011
    Località
    Varese
    Messaggi
    649
    Citazione Originariamente Scritto da The Pusher Visualizza Messaggio
    Prova a staccare il lettore...
    Fatto, stessa cosa. Guasto PCB?

  7. #7
    Open Member
    Data Registrazione
    Nov 2011
    Località
    Varese
    Messaggi
    649
    Citazione Originariamente Scritto da Debugbrain Visualizza Messaggio
    LOL... hai ragione xD

    tralasciando la mia figuraccia... prova magari a fare come il tipo del secondo post in questa discussione https://www.psxhax.com/threads/help-...ate-loop.2161/

    poi magari fai sapere
    Fatto, ma ogni volta che metto l'hd mi chiede di formattare. non mi vede alcun aggiornamento ....

  8. #8
    Open Member
    Data Registrazione
    Nov 2011
    Località
    Varese
    Messaggi
    649
    non ho ancora risolto. Ho letto in giro essere un problema della NOR .... a nessuno è mai capitato?

  9. #9
    Regular Member L'avatar di Worf
    Data Registrazione
    Feb 2013
    Messaggi
    458
    Citazione Originariamente Scritto da nrg17 Visualizza Messaggio
    non ho ancora risolto. Ho letto in giro essere un problema della NOR .... a nessuno è mai capitato?
    Se è un problema di nor, puoi provare teensy + il tool di BwE per tentare di correggere zone rovinate della nor.
    Ultima modifica di Worf; 22-02-19 alle 19: 57

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •